Fallo de Seguridad en BIND9

Seguridad
Éste problema fue publicado como Alerta de Seguridad por ISC el pasado martes 28 y es calificado como de Alto Riesgo por lo que todo Internet podría ser vulnerado. El exploit remoto se encuentra en este momento circulando por internet y sólo afecta a servidores maestros con la versión 9, mas no a servidores esclavos por lo que ISC recomienda a todos los Administradores de Sistema actualizar inmediatamente para prevenir este ataque. El efecto de ésta vulnerabilidad implica el envío remoto de mensajes de actualizaciones dinámicas con el cual el atacante puede provocar la caída del servidor. Fuentes: Internet Systems Consortium